CrowdStrike
CCFH-202B · Question #8
When exporting the results of the following event search, what data is saved in the exported file (assuming Verbose Mode)? event_simpleName=*Written | stats count by ComputerName
Sign in or unlock CCFH-202B to reveal the answer and full explanation for question #8. The question stem and answer options stay visible for context.
Event Search and Query Fundamentals
Question
When exporting the results of the following event search, what data is saved in the exported file (assuming Verbose Mode)? event_simpleName=*Written | stats count by ComputerName
Options
- AThe text of the query
- BThe results of the Statistics tab
- CNo data Results can only be exported when the "table" command is used
- DAll events in the Events tab
Unlock CCFH-202B to see the answer
You've previewed enough free CCFH-202B questions. Unlock CCFH-202B for full answers, explanations, the timed quiz mode, progress tracking, and the master PDF. Question stem and options stay visible so you can still see what's on the exam.
Topics
#export results#Statistics tab#Verbose Mode#transforming commands